<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="it" xml:lang="it">
<head><base href="http://www.giovazoom.emr.it/lavoro/notizie/modena-m-d-academy" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta content="Aperte le iscrizioni al laboratorio di orientamento e ricerca attiva del lavoro" name="description" /><link rel="stylesheet" type="text/css" media="screen" href="http://www.giovazoom.emr.it/portal_css/giovazoom_plonetheme/reset-cachekey-d34507c6e3f7f8d28638d4d68e759a26.css" /><link rel="stylesheet" type="text/css" href="http://www.giovazoom.emr.it/portal_css/giovazoom_plonetheme/base-cachekey-428638b15834d1e56d9b88e786a8c56f.css" /><style type="text/css" media="screen">@import url(http://www.giovazoom.emr.it/portal_css/giovazoom_plonetheme/resourceplone.app.jquerytools.dateinput-cachekey-7868621b20aa918c37fee6ea9e8d5076.css);</style><link rel="stylesheet" type="text/css" media="all" href="http://www.giovazoom.emr.it/portal_css/giovazoom_plonetheme/resourceContentWellPortlets.stylesContentWellPortlets-cachekey-15844783dbc632cf3dc7d0340d8c5bf7.css" /><style type="text/css">@import url(http://www.giovazoom.emr.it/portal_css/giovazoom_plonetheme/resourcert-portlet-collection-cssrtpc-cachekey-dfe352e1cf1860529dcd7a9d4ed0034e.css);</style><link rel="stylesheet" type="text/css" href="http://www.giovazoom.emr.it/portal_css/giovazoom_plonetheme/++resource++redturtle.tiles.management/integration.css" /><link rel="stylesheet" type="text/css" media="screen" href="http://www.giovazoom.emr.it/portal_css/giovazoom_plonetheme/resourcecontentleadimage-cachekey-e0aeb5da36ff0adba652a8149c65431c.css" /><style type="text/css" media="screen">@import url(http://www.giovazoom.emr.it/portal_css/giovazoom_plonetheme/resourceredturtle.portlet.content.stylesheetscontent-cachekey-88b4ce0e5d98ac47c155ad7bdbab3654.css);</style><link rel="stylesheet" type="text/css" media="all" href="http://www.giovazoom.emr.it/portal_css/giovazoom_plonetheme/resourcerer.cookieconsent.resourcescookiepolicy-cachekey-bdbf82ccece84257457243fc519578fe.css" /><style type="text/css" media="screen">@import url(http://www.giovazoom.emr.it/portal_css/giovazoom_plonetheme/resourcecollective.flowplayer.cssflowplayer-cachekey-9ba91cb7c2a40e503d26f0a0afc1e822.css);</style><link rel="stylesheet" type="text/css" media="screen" href="http://www.giovazoom.emr.it/portal_css/giovazoom_plonetheme/resourcefl-play-cachekey-a40d9fbe5d9f74df174a0432e87cb40a.css" /><style type="text/css" media="screen">@import url(http://www.giovazoom.emr.it/portal_css/giovazoom_plonetheme/resourcecaptchacontactinfo-cachekey-a63dffbf49802779309818199b9ab40e.css);</style><link rel="stylesheet" type="text/css" media="screen" href="http://www.giovazoom.emr.it/portal_css/giovazoom_plonetheme/resourceplone.formwidget.autocompletejquery.autocomplete-cachekey-181f531494ea37ca6045a2363e4e57b1.css" /><style type="text/css" media="screen">@import url(http://www.giovazoom.emr.it/portal_css/giovazoom_plonetheme/resourcestats_updates-cachekey-7583b48f2b05a3489f3bfb882be1ddbc.css);</style><link rel="stylesheet" type="text/css" href="http://www.giovazoom.emr.it/portal_css/giovazoom_plonetheme/++resource++rer.giovazoom.plonetheme.stylesheets/slick.css" /><link rel="stylesheet" type="text/css" href="http://www.giovazoom.emr.it/portal_css/giovazoom_plonetheme/++resource++rer.giovazoom.plonetheme.stylesheets/slick-theme.css" /><link rel="stylesheet" type="text/css" href="http://www.giovazoom.emr.it/portal_css/giovazoom_plonetheme/++resource++rer.giovazoom.plonetheme.stylesheets/select2.min.css" /><link rel="stylesheet" type="text/css" href="http://www.giovazoom.emr.it/portal_css/giovazoom_plonetheme/themegiovazoom_plonethemebootstrap-cachekey-76565f4ede02c4abea436be0b99267ee.css" /><script type="text/javascript" src="http://www.giovazoom.emr.it/portal_javascripts/giovazoom_plonetheme/resourceplone.app.jquery-cachekey-5193abb1e77c7b9d899f04d7bd4da023.js"></script><script type="text/javascript" src="http://www.giovazoom.emr.it/portal_javascripts/giovazoom_plonetheme/kss-bbb-cachekey-ea6bb3ce0252e5f4de542265b20dfd46.js"></script><script type="text/javascript" src="http://www.giovazoom.emr.it/portal_javascripts/giovazoom_plonetheme/resourcerer.cookieconsent.resourcescookiepolicy-cachekey-2074aadcd7b001a35489a54cda1e2671.js"></script><script type="text/javascript" src="http://www.giovazoom.emr.it/portal_javascripts/giovazoom_plonetheme/resourcerer.cookieconsent.resourcesutils-cachekey-159298e96a492c8e84969e43d11d3cb4.js"></script><script type="text/javascript" src="http://www.giovazoom.emr.it/portal_javascripts/giovazoom_plonetheme/resourcecollective.flowplayerflowplayer.min-cachekey-b34b7f32754e141ae9e75242f5297daa.js"></script><script type="text/javascript" src="http://www.giovazoom.emr.it/portal_javascripts/giovazoom_plonetheme/resourceplone.formwidget.autocompletejquery.autocomplete.min-cachekey-5e3783ac78b4229ed8aa4878fb12a207.js"></script><script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script><script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "http://www.giovazoom.emr.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. Per maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://www.giovazoom.emr.it/privacy\">privacy policy</a>"}], "dashboard_url": "http://www.giovazoom.emr.it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://www.giovazoom.emr.it/lavoro/notizie/modena-m-d-academy", "portal_url": "http://www.giovazoom.emr.it", "actual_url": "http://www.giovazoom.emr.it/lavoro/notizie/modena-m-d-academy", "portal_path": "/"}</script><link rel="canonical" href="http://www.giovazoom.emr.it/lavoro/notizie/modena-m-d-academy" /><link rel="shortcut icon" type="image/x-icon" href="http://www.giovazoom.emr.it/favicon.ico" /><link rel="apple-touch-icon" href="http://www.giovazoom.emr.it/touch_icon.png" /><link rel="search" href="http://www.giovazoom.emr.it/@@search" title="Cerca nel sito" /><meta property="fb:pages" content="106771239361695" /><style type="text/css">#subsiteTitle {background-color:#e53f21;background-image:url(http://www.giovazoom.emr.it/lavoro/image)}#contentCarousel {background-color:#e53f21}#subsiteTitle {background-color: #e53f21; background-image: none;} body #content h1.documentFirstHeading {background-color: #e53f21 !important; background-image: none; color: #FFF} #parent-fieldname-description{background-color: #e53f21 !important; background-image: none;} #content .titolo-sezione{background: #e53f21;} #content .titolo-sezione h2 {color: #FFF} body #content .news_viewlet_abovetitle{ background: #e53f21; color: #FFF} body #content .viewlet_subsite_description{background: #e53f21; color: #FFF;} body #visual-portal-wrapper #portal-columns #content-core a.tile-espandimi {text-decoration: none !important;} a.tile-espandimi h3{ color: #e53f21 !important;} body #content a.tile-espandimi h3:after{background-color: #e53f21;} .studio-formazione .block .description-box h2:hover{color: #e53f21;} .lavoro-tirocini .block .description-box h2:hover{color: #e53f21;} body #content .separatore-studio h3 a{ color: #e53f21;} .subsite-label {background-color: #e53f21;} #content .subsite-label p {margin-bottom: 0;} .subsection-notizie #content .documentDescription#parent-fieldname-description{ color: #e53f21; !important} #content .tileWrapper h3 { color: #e53f21;} .template-default_error_message #content .documentFirstHeading{ color: #FFF;} #content #content-core .actionsTiles a.add-tile-btn, #content #content-core .tileEditButtons a:link {color:#FFF !important;} #content-core .actionsTiles a.plone-btn {background-color: #e53f21} body #content #parent-fieldname-description{ color: #FFF} .template-atct_edit.portaltype-news-item #content h1{ color: #e53f21} body.template-newsitem_view #content h1.documentFirstHeading, body.template-er_news_external_view #content h1.documentFirstHeading {background-color: transparent !important; color: #e53f21;}</style><meta name="viewport" content="width=device-width, initial-scale=0.6666, maximum-scale=1.0, minimum-scale=0.6666" /><meta name="generator" content="Plone - http://plone.org" />
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <title>Modena. M@D Academy — Giovazoom</title>
</head>

<body class="template-newsitem_view portaltype-news-item site-giovazoom section-lavoro subsection-notizie subsection-notizie-modena-m-d-academy userrole-anonymous"><div id="visual-portal-wrapper"><div id="portal-top" class="row"><div class="cell width-full position-0"><div id="portal-header"><p class="hiddenStructure"><a accesskey="2" href="http://www.giovazoom.emr.it/lavoro/notizie/modena-m-d-academy#content">Salta ai contenuti.</a> |

  <a accesskey="6" href="http://www.giovazoom.emr.it/lavoro/notizie/modena-m-d-academy#portal-globalnav">Salta alla navigazione</a></p><div id="portal-personaltools-wrapper"></div><div class="box-search"><div class="box-search-close"><a title="chiudi-menu"></a></div><form id="search-form" action="http://www.giovazoom.emr.it/@@search"><div class="box-search-content LSBox"><div class="box-search-content-left"><input name="SearchableText" type="text" size="18" value="" title="Search Site" placeholder="" accesskey="4" class="searchField" /><span class="highlight"></span><span class="bar"></span><label>Cerca nel sito...</label></div><div class="box-search-content-right"><a href="#input-search-submit" id="link-search" title="Vai alla ricerca"><span class="sr-only">Vai alla ricerca</span></a><input id="input-search-submit" class="searchButton sr-only" type="submit" value="Cerca" /></div></div></form></div><header id="header"><div><div class="testata"><nav class="navbar navbar-default"><div class="navbar-header"><!-- Mobile Toggle Menu Button --><!-- <div class="menu-link" id="menu-pan" title="Menù di navigazione"></div> --><a href="#hamburger" class="menu-link" id="menu-pan" title="Menù di navigazione"></a><div class="menu-panino" id="hamburger"><div class="content-close"><h3 id="close"><a href="#menu-pan">close X</a></h3></div><div class="menu-sezioni"><div class="sezioni"><ul class="menu-nav"><li><span class="voce-menu-sezione">Temi</span></li><li><a href="http://www.giovazoom.emr.it/studio" title="Preparati al futuro! Qui trovi tutte le dritte su scuola, università, post-laurea, formazione all'estero">Studio</a></li><li><a href="http://www.giovazoom.emr.it/lavoro" title="Cerchiamo insieme l'opportunità giusta, anche all'estero! E se hai un'idea geniale per un'impresa ti sosteniamo">Lavoro</a></li><li><a href="http://www.giovazoom.emr.it/creativita" title="Dai libero sfogo alla tua anima creativa, scopri i servizi pensati per te e mettiti in rete con altri giovani artisti">Creatività</a></li><li><a href="http://www.giovazoom.emr.it/partecipazione" title="Noi ti forniamo gli strumenti, tu ci metti la voglia di batterti per un mondo migliore. Guarda i progetti">Partecipazione</a></li><li><a href="http://www.giovazoom.emr.it/casa-e-salute" title="Prenditi cura di te. Dalla ricerca di una casa all'assistenza sanitaria allo sport. Ecco cosa devi sapere">Casa e salute</a></li><li><a href="http://www.giovazoom.emr.it/estero" title="C'è un mondo di possibilità di crescita che ti aspetta là fuori. Informati bene e prepara la valigia">Estero</a></li></ul></div><div class="sezioni"><ul class="menu-nav"><li><span class="voce-menu-sezione">Servizi</span></li><li><a href="https://www.youngercard.it/" title="Younger card">Younger card</a></li><li><a href="http://www.gaer.eu/" title="GA/ER">GA/ER</a></li><li><a href="http://www.giovazoom.emr.it/bandi" title="BANDI">BANDI</a></li><li><a href="http://www.giovazoom.emr.it/younger-map" title="Younger map">Younger map</a></li></ul></div><div class="sezioni"><ul class="menu-nav"><li><span class="voce-menu-sezione">Seguici</span></li><li><a href="http://www.giovazoom.emr.it/newsletter" title="Newsletter">Newsletter</a></li><li><a href="http://www.giovazoom.emr.it/prossimi-appuntamenti" title="Agenda">Agenda</a></li><li><a href="http://www.giovazoom.emr.it/tutte-le-notizie" title="News">News</a></li><li><a href="http://www.giovazoom.emr.it/contatti" title="Contatti">Contatti</a></li></ul></div></div></div><a class="navbar-brand" title="GiovaZoom" href="http://www.giovazoom.emr.it"><img alt="Logo del sito GiovaZoom" src="http://www.giovazoom.emr.it/++resource++rer.giovazoom.plonetheme.images/logo-giovazoom.png" /></a></div><div id="navbar"><ul><li id="search-responsive"><a href="#" id="search" title="Cerca nel sito"><i class="fa fa-search" title="Cerca nel sito"></i></a></li><li id="mail"><a href="mailto:redazionegiovazoom@regione.emilia-romagna.it" title="Scrivi alla redazione"><i class="fa fa-envelope-o"></i></a></li><li><a href="http://www.regione.emilia-romagna.it/" target="_blank" title="Regione Emilia-Romagna"><img alt="logo-regione" src="http://www.giovazoom.emr.it/++resource++rer.giovazoom.plonetheme.images/logo-rer.png" /></a></li><li id="italiano"><a title="Versione Italiana del sito" href="http://www.giovazoom.emr.it/">IT</a></li><li id="slash"><span>|</span></li><li id="inglese"><a title="Versione Inglese del sito" href="http://www.giovazoom.emr.it/en"> EN</a></li></ul></div></nav></div></div><div class="pre-header"><ul class="social"><li><a href="https://www.facebook.com/giovazoom/?fref=ts" title="Facebook"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/giovazoom" title="Twitter"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/giovazoom" title="Instagram"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/user/YoungERnews" title="Youtube"><i class="fa fa-youtube"></i></a></li><li><a title="Feed Rss" href="http://www.giovazoom.emr.it/rss-dal-portale"><i class="fa fa-feed"></i></a></li></ul></div></header></div><div id="portal-breadcrumbs"><span id="breadcrumbs-you-are-here">Tu sei qui:</span><span id="breadcrumbs-home"><a href="http://www.giovazoom.emr.it">Home</a><span class="breadcrumbSeparator">
            /
            
        </span></span><span id="breadcrumbs-1" dir="ltr"><a href="http://www.giovazoom.emr.it/lavoro">Lavoro</a><span class="breadcrumbSeparator">
                /
                
            </span></span><span id="breadcrumbs-2" dir="ltr"><a href="http://www.giovazoom.emr.it/lavoro/notizie" id="breadcrumbs-current">Notizie</a></span></div><div class="contentwellportlets row" id="portlets-in-header"></div></div></div><div id="portal-columns" class="row"><div id="portal-column-content" class="cell width-full position-0"><div id="viewlet-above-content"><div class="contentwellportlets row" id="portlets-above"></div></div><div class=""><dl class="portalMessage info" id="kssPortalMessage" style="display:none"><dt>Info</dt><dd></dd></dl><div id="content"><div id="viewlet-above-content-title"><div id="subsiteAboveTitle"><h2 class="news_viewlet_abovetitle">NEWS</h2><p class="viewlet_subsite_description"> LE NOTIZIE DAL PORTALE GIOVANI </p></div><div class="subsite-label"><p>Lavoro</p></div></div><h1 id="parent-fieldname-title" class="documentFirstHeading">
                    Modena. M@D Academy
                </h1><div id="viewlet-below-content-title"><div class="contentwellportlets row" id="portlets-below-title"></div><div class="RatingViewlet"></div></div><div id="parent-fieldname-description" class="documentDescription">
                   Aperte le iscrizioni al laboratorio di orientamento e ricerca attiva del lavoro
                </div><div id="viewlet-above-content-body"></div><div id="content-core"><div id="parent-fieldname-text" class="plain"><p><img src="http://www.giovazoom.emr.it/lavoro/immagini/ModenaAcademy2.png" style="float: left; " title="" class="image-left" alt="" />Disegnare e trovare <strong>il lavoro che fa per te!</strong> Questo il motto di <strong>M@D Academy</strong> un progetto formativo innovativo curato da Senior Manager e <strong>pensato per giovani neolaureati</strong> che hanno necessità di progettare il proprio inserimento lavorativo, sviluppare competenze e professionalità nuove o già acquisite, mettere in correlazione i profili richiesti dal mercato del lavoro con interessi, talenti, passioni e attitudini personali.</p><p>L'iniziativa è promossa dall'<strong>Assessorato alle Politiche giovanili del Comune di Modena</strong> e <strong>finanziata sia da BPER Banca sia dalla Regione Emilia-Romagna</strong> in attuazione degli Accordi Programma Quadro in materia di Politiche rivolte alle giovani generazioni denominati GECO 4 e GECO 5. Collaborano <strong>ER.GO</strong> Azienda Regionale per il Diritto agli Studi Superiori e <strong>Fondazione San Filippo Neri</strong>.</p><p>C’è tempo <strong>fino al 26 marzo</strong> per mandare la propria candidatura di adesione a questo <strong>laboratorio gratuito di orientamento e di ricerca attiva del lavoro</strong> che si svilupperà da aprile a maggio 2018 in un percorso della durata di 40 ore di aula oltre a 20 di project work individuale e/o di gruppo.<br />Possono candidarsi <strong>giovani under 35</strong> con laurea triennale o magistrale di qualsiasi indirizzo con residenza o domicilio nella Provincia di Modena, inoccupati, disoccupati, con occupazione occasionale, saltuaria o a termine. Requisito fondamentale è il desiderio di mettersi in gioco in un <strong>percorso di apprendimento</strong> intensivo, esperienziale ed <strong>altamente personalizzato</strong>.</p><h3>Perchè frequentare M@D Academy per cercare lavoro</h3><p>Abbiamo rivolto questa domanda alla referente delle politiche giovanili del Comune di Modena che col suo staff ha ideato il progetto. “Oggi la ricerca del lavoro risulta sempre più complessa. – ci spiega la dott.ssa <strong>Paola Francia</strong> – I giovani la affrontano spesso in modo casuale e in solitudine, andando a volte incontro a frustrazione e senso di inadeguatezza. Il rischio maggiore è quello di lasciarsi andare allo sconforto e abbandonare la ricerca.</p><dl style="width:460px;" class="image-right captioned"><dt><img src="http://www.giovazoom.emr.it/lavoro/immagini/PaolaFrancia_460.png/image" alt="" title="" height="400" width="460" style="float: right; " /></dt><dd class="image-caption" style="width:460px;">Paola Francia - Servizio Politiche Giovanili Comune di Modena</dd></dl> Talvolta per ottenere un inserimento lavorativo è necessario ricostruire il proprio profilo per renderlo più adeguato alla domanda del mercato, altre, più semplicemente, è necessario imparare a comunicare meglio la propria figura professionale mettendola in evidenza tra tutte le altre. Il percorso di studi, le conoscenze acquisite, le soft skills fanno senz'altro la differenza, ma altrettanta importanza va riconosciuta a comportamenti da adottare, a strumenti da maneggiare e canali di cui servirsi per raggiungere i propri obiettivi.<br />La nostra esperienza ci rimanda a curriculum scritti spesso in modo affrettato, incompleto, ma principalmente incapaci di trasmettere quelle caratteristiche distintive di un percorso formativo e personale che all'occhio attento dei recruiter renderebbero una candidatura più appetibile rispetto a un’altra.”

<p>Una volta resesi conto di queste criticità la dott.ssa Paola Francia e il suo staff hanno elaborato il progetto M@D Academy per rispondere in modo concreto e altamente personalizzato al bisogno di orientamento e di ricerca del lavoro delle nuove generazioni.</p><p>“I <strong>Senior Manager di Star &amp; Cows</strong> – ci spiega – metteranno a disposizione dei partecipanti tutto la propria esperienza e il proprio sapere, sveleranno le regole delle dinamiche aziendali e le tattiche per una ricerca efficace, accompagneranno i ragazzi in un percorso di consapevolezza di sé e del proprio valore che li farà lavorare su motivazione, capacità, atteggiamenti, ma anche interessi, valori e stile personale.”</p><h3>Come è strutturato il percorso</h3><p>Nel dettaglio <strong>M@D Academy si sviluppa in 3 week-end di full immersion con formula master class</strong> durante i quali i giovani (previsti 18 posti in tutto) si confronteranno con docenti, senior manager e imprenditori che sveleranno loro regole, tattiche e piani di azione della ricerca attiva del lavoro e delle dinamiche aziendali facilitando di fatto l’inserimento dei partecipanti nel mercato del lavoro e nel fare impresa.</p><p>Previsti<strong> 5 moduli</strong> che affronteranno i seguenti temi:</p><ul><li>Gli <strong>acceleratori di talento</strong> per prendere consapevolezza di sé, delle proprie attitudini personali, identificare lo scopo professionale e definire il piano di sviluppo individuale.</li><li><strong>Personal Business Modelling</strong> per provare a disegnare intorno a ciascun partecipante il percorso più adeguato, prendendo in considerazione tutti gli aspetti che servono per raggiungere un traguardo professionale specifico.</li><li><strong>Mettiamoci "al lavoro": come funziona il lavoro in azienda</strong> con due percorsi per chi cerca un <strong>lavoro dipendente</strong> e uno per chi cerca un <strong>lavoro in proprio</strong>. Previsti in entrambi i casi testimonianze o di HR managers di impresa con simulazione di colloqui di selezione e stesura e check-up CV4.0 o di startupper o freelance con elaborazione di business plan e piani di fundraising</li><li><strong>Digital personal branding</strong><strong>e i nuovi lavori</strong> per imparare come presentarsi e proporsi sui canali social (reputazione online) e per conoscere le opportunità dei nuovi mestieri digitali richiesti sul mercato.</li><li><strong>Graduation Day!</strong> per festeggiare il risultato di un percorso fatto insieme e costruire un network di riferimento</li></ul><p>Chi avrà frequentato il 90% di questi moduli potrà accedere tra luglio e settembre alle<strong> sessioni individuali di follow-up</strong> per verificare lo stato di sviluppo del proprio piano d’azione ed eventualmente reindirizzarlo.</p><p>Gli incontri dei 5 moduli si terranno c/o <strong>Residenza Universitaria San Filippo Neri</strong>, Via Sant'Orsola, 52 – Modena</p><p>La realizzazione del progetto è a cura di <a class="external-link" href="http://www.starsandcows.com/" target="_blank" title="">Stars &amp; Cows</a>, startup innovativa che ha tra i propri obiettivi la trasmissione generazionale del sapere di impresa e dei mestieri e l'organizzazione di percorsi di inserimento professionale che affiancano senior manager dall'esperienza pluriventennale ai giovani talenti per agevolarli nell'acquisizione delle competenze professionali e trasversali</p><h3 class=" ">Per saperne di più:</h3><p class=" ">La <a class="external-link" href="https://www.comune.modena.it/modenaunder/m-d-academy" target="_blank" title="">presentazione generale</a> di M@D Academy sul sito del Comune di Modena<br /><a title="" href="http://www.giovazoom.emr.it/lavoro/notizie/MDAcademybandodiselezione.pdf/at_download/file/M-D%20Academy%20-%20bando%20di%20selezione.pdf" class="internal-link" target="_blank"><img src="http://www.giovazoom.emr.it/pdf.png" class="attachmentLinkIcon" /> Scarica il bando di selezione (pdf, 246.1 KB)</a> e verifica i requisiti di partecipazione<br />Leggi <a class="external-link" href="https://www.comune.modena.it/modenaunder/m-d-academy/m-d-academy-contenuti-e-calendario-del-laboratorio" target="_blank" title="">contenuti, modalità e date di svolgimento</a> di M@D Academy<br /><a title="" href="http://www.giovazoom.emr.it/lavoro/notizie/MADModenaRETROA521x148cmyk.png" class="internal-link" target="_blank"><img src="http://www.giovazoom.emr.it/png.png" class="attachmentLinkIcon" /> Scarica la cartolina (png, 8.6 MB)</a> con le info sul percorso  </p></div></div><div id="viewlet-below-content-body"><div class="visualClear"><!-- --></div><div class="documentActions"></div></div></div></div><div id="viewlet-below-content"><div id="category" class="documentByLine">
  archiviato sotto:
  <span><a href="http://www.giovazoom.emr.it/@@search?Subject%3Alist=Progetti" class="link-category" rel="tag">Progetti</a><span class="separator">,</span></span><span><a href="http://www.giovazoom.emr.it/@@search?Subject%3Alist=Bando" class="link-category" rel="tag">Bando</a><span class="separator">,</span></span><span><a href="http://www.giovazoom.emr.it/@@search?Subject%3Alist=Primo%20piano" class="link-category" rel="tag">Primo piano</a></span></div><div class="contentwellportlets row" id="portlets-below"></div></div></div></div><div id="portal-footer-wrapper" class="row"><div class="cell width-full position-0"><div class="contentwellportlets row" id="portlets-footer"><div class="cell FooterPortletManager1 width-full position-0 num-portlets-2"><div id="portletwrapper-436f6e74656e7457656c6c506f72746c6574732e466f6f746572506f72746c65744d616e61676572310a636f6e746578740a2f67696f76617a6f6f6d0a666f6f7465722d6c656674" class="portletWrapper kssattr-portlethash-436f6e74656e7457656c6c506f72746c6574732e466f6f746572506f72746c65744d616e61676572310a636f6e746578740a2f67696f76617a6f6f6d0a666f6f7465722d6c656674"><div class="portlet rerPortletAdvancedStatic footer-left"><div class="portletItem"><div class="footer-left-box hvr-rectangle-out1" id="newsletter"><div class="newsletter-img"> </div><div class="newsletter-testo"><p><a title="" href="http://www.giovazoom.emr.it/newsletter" class="internal-link" target="_self"><span class="internal-link">Newsletter <br /></span><span><span class="internal-link">Iscriviti </span>&gt;</span></a></p></div></div><div class="footer-left-box hvr-rectangle-out2" id="youngercard"><div class="youngercard-img"><a class="external-link" href="https://www.youngercard.it/" target="_self" title=""><img alt="youngercard" src="++resource++rer.giovazoom.plonetheme.images/youngercard.png" /></a></div><div class="youngercard-testo"><p><a class="newsletter-younger external-link" href="https://www.youngercard.it/" target="_self" title="">YOUNGER <br /><span>CARD</span></a></p></div></div><div class="footer-left-box hvr-rectangle-out3" id="gaer"><div class="gaer-img"><a class="external-link" href="http://www.gaer.eu/" target="_self" title=""><img alt="gaer" src="++resource++rer.giovazoom.plonetheme.images/logo-gaer.png" /></a></div><div class="gaer-testo"><p><a class="gaer-bandi internal-link" href="http://www.gaer.eu/" target="_self" title=""> ga/er <br /><span> Un progetto dedicato<br /> alla promozione della creativià<br /> dei giovani artisti nel nostro territorio </span></a></p></div></div><div class="footer-left-box hvr-rectangle-out4" id="bandi"><div class="bandi-img"><div class="circle-box"><a title="" href="http://www.giovazoom.emr.it/bandi" class="internal-link" target="_self"><img alt="bandi" src="++resource++rer.giovazoom.plonetheme.images/ico-bandi.svg" /></a></div></div><div class="bandi-testo"><p><a title="" href="http://www.giovazoom.emr.it/bandi" class="gaer-bandi internal-link" target="_self">Bandi<br /><span> Documenti, pubblicazioni, <br /> norme e atti amministrativi </span></a></p></div></div></div></div></div><div id="portletwrapper-436f6e74656e7457656c6c506f72746c6574732e466f6f746572506f72746c65744d616e61676572310a636f6e746578740a2f67696f76617a6f6f6d0a666f6f7465722d7269676874" class="portletWrapper kssattr-portlethash-436f6e74656e7457656c6c506f72746c6574732e466f6f746572506f72746c65744d616e61676572310a636f6e746578740a2f67696f76617a6f6f6d0a666f6f7465722d7269676874"><div class="portlet rerPortletAdvancedStatic footer-right"><div class="portletItem"><div class="footer-right-title"><h2>Younger Map</h2></div><div class="triangolo mappa"> </div><div class="content-mappa"><a title="" href="http://www.giovazoom.emr.it/younger-map" class="internal-link" target="_self"><img src="http://www.giovazoom.emr.it/immagini/screenshot-younger-map" alt="screenshot della Younger map per la portlet nel footer" title="Screenshot Younger map" /></a></div><div class="footer-right-descrizione"><p><a title="" href="http://www.giovazoom.emr.it/younger-map" class="internal-link" target="_self">Visualizza la mappa completa &gt;</a></p></div></div></div></div></div></div><ul id="portal-siteactions"><li id="siteaction-contatti"><a href="http://www.giovazoom.emr.it/contatti" accesskey="" title="Contatti">Contatti</a></li><li id="siteaction-informazioni"><a href="http://www.giovazoom.emr.it/informazioni-sul-sito" accesskey="" title="Informazioni sul sito">Informazioni sul sito</a></li><li id="siteaction-notelegali"><a href="http://www.giovazoom.emr.it/note-legali" accesskey="" title="Note Legali">Note Legali</a></li><li id="siteaction-privacy"><a href="http://www.giovazoom.emr.it/privacy" accesskey="" title="Privacy">Privacy</a></li></ul><div class="post-footer"><div class="post-footer-content-bottom"><p>Regione Emilia-Romagna (CF 800.625.903.79) - Viale Aldo Moro 52, 40127 Bologna - Centralino: 051.5271<br />
			 Ufficio Relazioni con il Pubblico: Numero Verde URP: 800 66.22.00, <a href="mailto:urp@regione.emilia-romagna.it" title="urp email">urp@regione.emilia-romagna.it</a>,
			 <a href="mailto:urp@postacert.regione.emilia-romagna.it" title="urp pec">urp@postacert.regione.emilia-romagna.it</a><br /></p></div></div><!-- Piwik Prod New Tracking Code --><script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-www.regione.emilia-romagna.it");
var index5 = location.href.indexOf("internostest.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
(function(){ var u="https://statisticheweb.regione.emilia-romagna.it/analytics/";
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1){
    _paq.push(['setSiteId', 122]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script><noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=122" style="border:0" alt="" /></p></noscript><!-- End Piwik Prod New Tracking Code --></div></div></div></body>
</html>
